Jump to content

Could not get assignment?


Recommended Posts

13:57:45:  <team v='32035'/>
13:57:45:  <user v='Nigsy'/>
13:57:45:
13:57:45:  <!-- Folding Slots -->
13:57:45:  <slot id='0' type='CPU'/>
13:57:45:</config>
13:57:45:Trying to access database...
13:57:45:Successfully acquired database lock
13:57:45:Enabled folding slot 00: READY cpu:8
13:57:45:WU00:FS00:Connecting to 171.67.108.200:8080
13:57:47:WARNING:WU00:FS00:Failed to get assignment from '171.67.108.200:8080': Empty work server assignment
13:57:47:WU00:FS00:Connecting to 171.67.108.204:80
13:57:48:WARNING:WU00:FS00:Failed to get assignment from '171.67.108.204:80': Empty work server assignment
13:57:48:ERROR:WU00:FS00:Exception: Could not get an assignment
13:57:48:WU00:FS00:Connecting to 171.67.108.200:8080
13:57:49:WARNING:WU00:FS00:Failed to get assignment from '171.67.108.200:8080': Empty work server assignment
13:57:49:WU00:FS00:Connecting to 171.67.108.204:80
13:57:49:WARNING:WU00:FS00:Failed to get assignment from '171.67.108.204:80': Empty work server assignment
13:57:49:ERROR:WU00:FS00:Exception: Could not get an assignment
13:58:48:WU00:FS00:Connecting to 171.67.108.200:8080
13:58:49:WARNING:WU00:FS00:Failed to get assignment from '171.67.108.200:8080': Empty work server assignment
13:58:49:WU00:FS00:Connecting to 171.67.108.204:80
13:58:50:WARNING:WU00:FS00:Failed to get assignment from '171.67.108.204:80': Empty work server assignment
13:58:50:ERROR:WU00:FS00:Exception: Could not get an assignment

???

 

 

 

** Seems to have fixed itself **

 

Nothing to see here!!

Link to comment
Share on other sites

Think I posted this same problem here a while back when I still had the old Pentium 4 running. I had read something online at the time that they were trying to phase out work for 32 bit machines. Turned out that was not true, few hours later I had a new wu running.

Link to comment
Share on other sites

Guess it happened to all of us, I had 3 rigs down on CPU because of this and my PPD has suffered greatly. 2 rigs recuperated on their own and 1 is still down which means it's down altogether, no GPU folding on that one.....

 

Fold On guys!

 

 

 

 

 

:geezer:

Link to comment
Share on other sites

I'm still folding the best that I can on a slow CPU. Wish I could win the lottery so that I could support my computer habit... ;):)

Few years back I used to have no problem with that. I actually used to build custom PCs and also would build custom loudspeakers. Two very expensive habits but all kinds of fun!

Can't afford to do either one any more these days :mrsgreen:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...