Jump to content

Change Mode

FORUM WARS 2006 (Prilim Scores)


Recommended Posts

3d01 - 27845 - http://service.futuremark.com/compare?2k1=8993845

3d03 - 16815 - http://service.futuremark.com/compare?2k3=4832439

3d05 - 9198 - http://service.futuremark.com/compare?3dm05=2067270

3d06 - 4527 - http://service.futuremark.com/compare?3dm06=343712

 

Cmark - 94504 - http://crystalmark.info/CrystalMark/09en/r...ng.php?ID=59826

alu - 16475

fpu - 19451

mem - 11022

hdd - 16653

 

forum wars calculated score = 99656

 

AMD Opteron 175 @ 2.2

11x200 (no OC)

DDR 512x2 Corsair pc3200

WD SATA 250 x 2 raid 0

ATI Radion X1800XT

Single VGA

Dual Core

Air Cooling

Link to comment
Share on other sites

  • Replies 308
  • Created
  • Last Reply

Top Posters In This Topic

3d01 - 27845 - http://service.futuremark.com/compare?2k1=8993845

3d03 - 16815 - http://service.futuremark.com/compare?2k3=4832439

3d05 - 9198 - http://service.futuremark.com/compare?3dm05=2067270

3d06 - 4527 - http://service.futuremark.com/compare?3dm06=343712

 

Cmark - 94504 - http://crystalmark.info/CrystalMark/09en/r...ng.php?ID=59826

alu - 16475

fpu - 19451

mem - 11022

hdd - 16653

 

forum wars calculated score = 99656

 

AMD Opteron 175 @ 2.2

11x200 (no OC)

DDR 512x2 Corsair pc3200

WD SATA 250 x 2 raid 0

ATI Radion X1800XT

Single VGA

Dual Core

Air Cooling

 

 

Looks good to me :beer:

Link to comment
Share on other sites

3d01-31008 http://service.futuremark.com/compare?2k1=8994424

3d03-20065 http://service.futuremark.com/compare?2k3=4833695

3d05-9629 http://service.futuremark.com/compare?3dm05=2069314

3d06-5396 http://service.futuremark.com/compare?3dm06=344906

c mark http://crystalmark.info/CrystalMark/09en/r...ng.php?ID=59874

 

c mark score-124476

alu-19451

fpu-22401

mem-11594

hdd-16357

form war score-110365

 

fx60 stock 200x13 2.6ghz :)

7900gt ko 540/775 2x1gig gskill hz pc4000

3x80g hitachi sata2 hds raid 0

custom water cooled.

no sli.

dual core.

Edited by top game
Link to comment
Share on other sites

3d01-31008 http://service.futuremark.com/compare?2k1=8994424

3d03-20065 http://service.futuremark.com/compare?2k3=4833695

3d05-9629 http://service.futuremark.com/compare?3dm05=2069314

3d06-5396 http://service.futuremark.com/compare?3dm06=344906

c mark http://crystalmark.info/CrystalMark/09en/r...ng.php?ID=59874

 

c mark score-124476

alu-19451

fpu-22401

mem-11594

hdd-16357

form war score-110365

 

fx60 stock 200x13 2.6ghz :)

7900gt ko 540/775

3x80g hds raid 0

custom water cooled.

no sli.

dual core.

 

Looks Good :tup:

 

holding for Memory and HD INFO

Link to comment
Share on other sites

3d01-31008 http://service.futuremark.com/compare?2k1=8994424

3d03-20065 http://service.futuremark.com/compare?2k3=4833695

3d05-9629 http://service.futuremark.com/compare?3dm05=2069314

3d06-5396 http://service.futuremark.com/compare?3dm06=344906

c mark http://crystalmark.info/CrystalMark/09en/r...ng.php?ID=59874

 

c mark score-124476

alu-19451

fpu-22401

mem-11594

hdd-16357

form war score-110365

 

fx60 stock 200x13 2.6ghz :)

7900gt ko 540/775 2x1gig gskill hz pc4000

3x80g hitachi sata2 hds raid 0

custom water cooled.

no sli.

dual core.

 

Looks Kosher to me :tup:

 

Great Job :cheers:

adding to the database :sparkle:

Link to comment
Share on other sites

Here are some scores, mostly stock, includes screenshots for 3d2001SE because it would not publish the score, said it was overcclocked when it wasn't.

 

3d2001SE=27267My Webpage

3d03=19522 My Webpage

3d05=9444 My Webpage

3d06=5266 My Webpage

CMark=116613 My Webpage

ALU=16248

FPU=19046

MEM=10262

HDD=14977

TOTAL=98818 FINALLY :clap:

 

Opty 175

11x200 (for most)

1gb. Mushkin Redline PC4000

2 WD Raptors 36gb. Raid0

Single VGA

7900GT

Vapo LS

Edited by b21wayne
Link to comment
Share on other sites

not sure if the 01 screen shots will be permitted ....... Ray will have to make the call ........... have ya tried re-runnin the bench

 

I've tried a number of times Flew, has happened every time for some reason. At first I did have a small OC on it, then I put it back to stock, it made no difference :( I tried to run it 3 more times this morning and it did the same thing every time. The last time it had my cpu speed at 3322mhz, when it was actually running stock. Edited by b21wayne
Link to comment
Share on other sites

Thx guys, Ill try reloading that newest build on 2001SE.

 

I removed the version I had installed and installed the latest version that IG mentioned, and the same thing happened again :bawling:

 

These are screen shots of the last 3d01 test I ran, this one read my speed at 3800+mhz, I wish I could get it that high.

My Webpage

My Webpage

My Webpage

Edited by b21wayne
Link to comment
Share on other sites

Here I am!!

 

caintry_boy system#1

3D2K1-25436

3D03-16026

3D05-7757

3D06-3912

CM 09-103798

ALU-9004

FPU-10236

MEM-5949

HDD-14465

 

Total- 72054

 

A64 4000+

250X10-2500Mhz

1536Mb OCZ PC3200

2xSeagate SATA II 80Gb RAID 0

7800GTOC

Single VGA

Single CPU

Air

 

:mrgreen:

 

Looks Good Caintry :tup:

 

i'll get ya loaded in a bit ................. not that kind of loaded :lol:

 

but i got 72009

 

Posted Image

Link to comment
Share on other sites

Now just in case.......are we having 2 teams?

 

caintry_boy #2

3D2K1-23590

3D03-10982

3D05-5261

3D06-1798

CM09-90215

ALU-6838

FPU-8379

MEM-6114

HDD-13338

 

Total-59216

 

A64 3000+

250x9=2250Mhz

OCZ PC3200

2xSeagate SATA 150 80Gb RAID 0

X800GTO2

Single VGA

Single CPU

Air

 

 

:mrgreen:

Edited by caintry_boy
Link to comment
Share on other sites

Thx guys, Ill try reloading that newest build on 2001SE.

 

I removed the version I had installed and installed the latest version that IG mentioned, and the same thing happened again :bawling:

 

These are screen shots of the last 3d01 test I ran, this one read my speed at 3800+mhz, I wish I could get it that high.

My Webpage

My Webpage

My Webpage

 

Are you running stock Wayne?

using the 8421 driver too...

have you tryed different drivers or is it that it wont post to the Orb?

Make a different account if you havent tryed that yet :thud:

Link to comment
Share on other sites

Thx guys, Ill try reloading that newest build on 2001SE.

 

I removed the version I had installed and installed the latest version that IG mentioned, and the same thing happened again :bawling:

 

These are screen shots of the last 3d01 test I ran, this one read my speed at 3800+mhz, I wish I could get it that high.

My Webpage

My Webpage

My Webpage

 

Have you checked for a BIOS update for that DFI board? It might be due to the 'unknown processor'.

Link to comment
Share on other sites

Are you running stock Wayne?

using the 8421 driver too...

have you tryed different drivers or is it that it wont post to the Orb?

Make a different account if you havent tryed that yet :thud:

 

 

Run a Pit test ...... maby we can see if somethings running in the background causing these problems

but i agree with all previous recomendations try different Drivers and Bios

although i'm runnin old Bios cause the one that supports FX60 has issues

 

I'll be putting up my Stock scores in a few minutes

Link to comment
Share on other sites

Heres my Stock A TEAM System # 1 Submission

flewpastu

 

ALL Benches run with FM Aproved 84.21 driver ...... cant wait to start experimenting with the Non Aproved drivers and 7950's in Quad SLI :boxing: should have them on Monday

 

3D-01 = 36254

3D-03 = 38352

3D-05 = 15543

3D-06 = 9963

 

CM09 = 153126

 

ALU = 21953

FPU = 25064

MEM = 14842

HD = 23431

 

CALC SAYS = 148099

 

ATH 64 FX-60 stock

200 X 13

Geil Ultra X DDR550 @ 466

3 74GB Raptors Raid 0

2 x 7900GTX

Dual Core & SLI

Water Cooled

 

.. i cant wait to push this CHIP

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share


×
×
  • Create New...