Jump to content

Change Mode

DLANGDAMAN

Advanced Member
  • Posts

    331
  • Joined

  • Last visited

Posts posted by DLANGDAMAN

  1. well Ill say this, you didnt have to be a :filtered:...apparently someone is not a morning person....the world is running off XP....so ill say....XP

    and its a Lexmark printer....but that has nothing to do with it...it is a windows printing choice somewhere.....thanks though :laughing:

     

     

    WOW it wasnt that bad to be filtered! i didnt cuss or anything.....ouch

  2. I'm sure you'll get the answer asap because everybody here knows the brand name of your printer and what operating system you're using too....do we have esp?

     

    well Ill say this, you didnt have to be a :filtered:...apparently someone is not a morning person....the world is running off XP....so ill say....XP

    and its a Lexmark printer....but that has nothing to do with it...it is a windows printing choice somewhere.....thanks though :laughing:

  3. Basically what is going on...when i setup an Envelope to be printed...and the printer has envelopes...and i choose envelopes...it will not print the envelopes without me going to the printer to hit go.....it used to do it automatically....what is going on?

  4. We recently moved our File server to a new one...and this in turn moved the location of all folders that are for users...now I have noticed when I create a new user in AD it is not creating a folder for the user which in fact it did before. as you finish creating the user, it would create a folder for that user as well on the file server. since the move and new name, when you finish creating a user it says cannot find specified location to create folder and it needs to be manually made....it is looking for the old path....how do you change this option / feature in AD?

  5. We recently moved our File server to a new one...and this in turn moved the location of all folders that are for users...now I have noticed when I create a new user in AD it is not creating a folder for the user which in fact it did before. as you finish creating the user, it would create a folder for that user as well on the file server. since the move and new name, when you finish creating a user it says cannot find specified location to create folder and it needs to be manually made....it is looking for the old path....how do you change this option / feature in AD? :nono:

  6. Try this......open the document and change the print to 1 copy like you already have done before only this time, instead of closing the document...."save" it. Might even try "save as" and give it a different name. Close the document then open it again and see how many copies it wants to print. Other than that, I can't think of anything else unless it would be linked directly to your printer software settings.

     

     

    but unfortunately it only happens to a few documents..like 3 out of 100

  7. I have a user that when she prints from a certain excel sheet it always defaults to 4 copies....why and how do you fix that? you can change it to 1...it stays...once you close the document and re-open it defaults back to 4 copies! :cr@sh:

     

     

     

    Stumped you "experts" again

  8. I have a user that when she prints from a certain excel sheet it always defaults to 4 copies....why and how do you fix that? you can change it to 1...it stays...once you close the document and re-open it defaults back to 4 copies! :cr@sh:

  9. that last dimension is just the height of the fan and it really shouldn't matter to much. get a ruler out and measure out 3 more mm and see if you have any trouble.

     

    is this to replace a dead fan on top of a cpu heatsink? if so, have you looked into simply purchasing a new heatsink/fan unit?

     

     

    I have concidered that, but not sure where to get that either for this machine,...

  10. :blushing: I need a CPU fan for an old :filtered: machine. it is about 60mmX60mmX12MM?? I cannot find any that small. I have seen 60X60X15...will that work...?im concerned about space...the power supply sits right above this...please help...Thank you :cr@sh:
  11. This would be much easier to do in a spreadsheet application. E.G Excel

    A couple of ideas are:

    Give each grade a value. So calculations can be performed. For example, an A is worth 50, a D is 10.

    Use a lookup table to convert between the 2. Once the calculation has been performed, the average can be looked up and the average grade can be given.

    Would be easy to add an exception for <0 or >100.

    Another would be to use MODE function in Excel. It would simply return the most common grade. This doesn't always give the correct average though.

    To show you, if 10 A's were present and 9 D's were present, the MODE would return A, but the true average would be B overall.

     

     

    unfortunately i have to produce this in JAVA>....do you have any site that can show me more in excel for the future

  12. I need to know how to write in JAVA an app or console that will take in grades and give an average...also will throw an exception if the grade entered is below 0 and above 100....anyone know where I can get help with that? :cr@sh:

  13. we have noticed on our network, if a user doesnt install their windows updates in a timely manner it seems that they install themselves. but in that process for some reason it creates a new profile for the person who logs onto that machine. so instead of loggining into their profile, they end up logging into another one with a dot and network after. so example joe smith's profile was jsmith...after the updates there is a new one jsmith.network name......this is added and leaves the other one, however you cant log into the other one unless you delete the new one it created. sometimes the delet works sometimes it comes back...any ideas? :nono:

  14. :blushing: yea thats the problem...not many people do still use 98.....i have tried to download an administrators driver type item from their site...but it asks to setup driver profiles? huh? i have no idea what that means..on my XP machine...it installs (using same drivers from print server) and works fine...all drawers and functionalities are available....im lost
  15. :thud: when I had this issue, I just simply uninstalled IE 7....seems that windows holds on to 6.0...i uninstalled 7 and rebooted...after doing so, i clicked on my IE and it opened...to 6.0...

    and remember note to self...(SYSTEM RESTORE POINTS ARE GOOD)

  16. :blink: I have a user..using Windows 98 (unfortunately) :cr@sh: printing to a Lexmark T640 network printer. she needs to setup certain documents for drawer 2. when you attempt to do this, drawer 2 has a little NO sign (no smoking sign) over it and says it is unavailable, or conflicted. there are 4-5 other users that are on Windows 98 and can use this printer for any drawer...she can only see drawer 1...why is this? any help would be greatly appreciated. Thanks in advance!

    D

     

    uninstall-reinstall and reboot have been done.... :thud:

×
×
  • Create New...